Affected packages

Packages affected by polkit-libs downgrade from 0.117-2.fc34 to - (in Fedora rawhide)
Package Current state Build Distance Build time
wingpanel build None 4 months ago
kmail build None 5 months ago
R-V8 build None 5 months ago
opam build None 5 months ago
laby build None 5 months ago
R-usethis build None 5 months ago
sagemath build None 5 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by polkit-libs downgrade from 0.117-2.fc34 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.