Affected packages

Packages affected by polkit-libs upgrade from 0.116-7.fc32 to 0.117-2.fc34 (in Fedora rawhide)
Package Current state Build Distance Build time
wingpanel build None 2 months ago
kmail build None 3 months ago
R-V8 build None 3 months ago
opam build None 3 months ago
laby build None 3 months ago
digikam build None 3 months ago
R-usethis build None 3 months ago
sagemath build None 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by polkit-libs upgrade from 0.116-7.fc32 to 0.117-2.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.