Affected packages

Packages affected by polkit-libs upgrade from - to 0.116-4.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
fwupd build 2 2 months ago
gnome-builder build 3 5 months ago
tomahawk build 4 2 months ago
coq build 4 2 months ago
xmms2 build 4 5 months ago
deepin-control-center build None 2 months ago
nextcloud-client build None 2 months ago
deepin-kwin build None 2 months ago
trojita build None 2 months ago
zulucrypt build None 5 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by polkit-libs upgrade from - to 0.116-4.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.