Affected packages

Packages affected by polkit-docs upgrade from 124-3.fc41 to 124-4.fc41 (in Fedora Rawhide)
Package Current state Build Distance Build time
udisks build 2 14 days ago
gnome-battery-bench build 2 17 days ago
colord build 2 17 days ago
deepin-file-manager build 2 18 days ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by polkit-docs upgrade from 124-3.fc41 to 124-4.fc41.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.