Affected packages

Packages affected by policycoreutils upgrade from 3.3-4.fc37 to 3.4-0.rc2.1.fc37 (in Fedora Rawhide)
Package Current state Build Distance Build time
cjdns build 1 5 months ago
ejabberd build 3 5 months ago
boomaga build 3 5 months ago
rubygem-fog-libvirt build None 5 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by policycoreutils upgrade from 3.3-4.fc37 to 3.4-0.rc2.1.fc37.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.