Affected packages

Packages affected by policycoreutils upgrade from 3.3-1.fc36 to 3.3-2.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
dist-git build 1 a month ago
fail2ban build 3 a month ago
mariadb build 3 a month ago
ejabberd build 3 a month ago
ceph build 3 a month ago
sblim-cmpi-network build 4 a month ago
vagrant-libvirt build None a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by policycoreutils upgrade from 3.3-1.fc36 to 3.3-2.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.