Affected packages

Packages affected by policycoreutils upgrade from - to 2.5-33.el7 (in EPEL 7)
Package Current state Build Distance Build time
snapd build 2 3 months ago
nordugrid-arc build 3 3 months ago
root build 3 3 months ago
SuperLUMT build 3 3 months ago
blis build 4 3 months ago

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by policycoreutils upgrade from - to 2.5-33.el7.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.