Affected packages

Packages affected by plexus-component-api upgrade from 1.0-0.26.alpha15.... to 1.0-0.27.alpha15.... (in Fedora 31)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora 31 which buildability was possibly affected by plexus-component-api upgrade from 1.0-0.26.alpha15.... to 1.0-0.27.alpha15.....
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.