Affected packages

Packages affected by pkgconf upgrade from 1.6.0-1.fc30 to 1.6.1-1.fc30 (in Fedora 30)
Package Current state Build Distance Build time
pki-core build 2 8 months ago
neon build 2 9 months ago
python34 build 2 9 months ago
copr-dist-git build 3 7 months ago
python-zarr build 3 9 months ago
libcouchbase build 3 9 months ago
gnome-subtitles build 3 9 months ago
worker build 3 9 months ago
folks build 3 9 months ago
qt5-qtwebview build 3 9 months ago
jspecview build None 2 months ago
datanucleus-core build None 2 months ago
swingx build None 3 months ago
uom-se build None 3 months ago
golang-github-circonus-labs-circonus-gometrics build None 9 months ago
golang-github-Shopify-toxiproxy build None 9 months ago
dep build None 9 months ago
eclipse-rse build None 9 months ago

Disclaimer

This page shows packages in Fedora 30 which buildability was possibly affected by pkgconf upgrade from 1.6.0-1.fc30 to 1.6.1-1.fc30.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.