Affected packages

Packages affected by pkgconf-m4 upgrade from 1.5.4-1.fc30 to 1.6.1-1.fc30 (in Fedora 30)
Package Current state Build Distance Build time
pki-core build 2 9 months ago
neon build 2 10 months ago
python34 build 2 10 months ago
copr-dist-git build 3 8 months ago
python-zarr build 3 10 months ago
libcouchbase build 3 10 months ago
gnome-subtitles build 3 10 months ago
worker build 3 10 months ago
folks build 3 10 months ago
qt5-qtwebview build 3 10 months ago
jspecview build None 2 months ago
datanucleus-core build None 3 months ago
swingx build None 4 months ago
uom-se build None 4 months ago
golang-github-circonus-labs-circonus-gometrics build None 10 months ago
golang-github-Shopify-toxiproxy build None 10 months ago
dep build None 10 months ago
eclipse-rse build None 10 months ago

Disclaimer

This page shows packages in Fedora 30 which buildability was possibly affected by pkgconf-m4 upgrade from 1.5.4-1.fc30 to 1.6.1-1.fc30.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.