Affected packages

Packages affected by pixman upgrade from 0.36.0-1.fc30 to 0.38.4-1.fc31 (in Fedora 31)
Package Current state Build Distance Build time
lv2-mdala-plugins build 3 2 months ago
non-daw build 3 4 months ago

Disclaimer

This page shows packages in Fedora 31 which buildability was possibly affected by pixman upgrade from 0.36.0-1.fc30 to 0.38.4-1.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.