Affected packages

Packages affected by pipewire-libs upgrade from 0.3.13-4.fc34 to 0.3.13-5.fc34 (in Fedora rawhide)
Package Current state Build Distance Build time
rubygem-selenium-webdriver build 2 a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by pipewire-libs upgrade from 0.3.13-4.fc34 to 0.3.13-5.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.