Affected packages

Packages affected by php-xml upgrade from 7.4.3-1.fc32 to 7.4.4-1.fc32 (in Fedora 32)
Package Current state Build Distance Build time
php-pecl-xdebug build 1 a month ago
php-onelogin-php-saml build 2 a month ago
php-pecl-oauth build 2 a month ago
php-pecl-psr build 2 a month ago
php-pecl-xattr build 2 a month ago
php-pecl-uopz build 2 a month ago
php-pecl-timecop build 2 a month ago
php-pecl-raphf build 2 a month ago
php-pecl-inotify build 2 a month ago
php-pecl-dio build 2 a month ago
php-pecl-apfd build 2 a month ago
php-pecl-yac build 2 a month ago
php-pecl-ssdeep build 2 a month ago
php-pecl-yaml build 2 a month ago
php-pecl-amqp build 2 a month ago
php-pecl-krb5 build 2 a month ago
php-pecl-propro build 2 a month ago
php-pecl-apcu-bc build 2 a month ago
php-pecl-selinux build 2 a month ago
php-pecl-fann build 2 a month ago
php-pecl-apcu build 2 a month ago
php-pecl-event build 2 a month ago
php-pecl-memcache build 2 a month ago
php-bartlett-php-compatinfo-db build 2 2 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by php-xml upgrade from 7.4.3-1.fc32 to 7.4.4-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.