Affected packages

Packages affected by php-symfony4-finder upgrade from 4.4.34-1.fc36 to 4.4.35-1.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
php-doctrine-doctrine-bundle build 2 2 months ago
php-friendsofphp-proxy-manager-lts build 4 2 months ago
php-jms-serializer build 4 2 months ago
psysh build 4 2 months ago
php-symfony-polyfill build 4 2 months ago
php-solarium build 4 2 months ago
php-doctrine-orm build 4 2 months ago
php-doctrine-migrations build 4 2 months ago
php-aura-di build None 2 months ago
php-EasyRdf build None 2 months ago
php-pimple build None 2 months ago
php-brumann-polyfill-unserialize build None 2 months ago
php-symfony-security-acl build None 2 months ago
php-mikey179-vfsstream build None 2 months ago
php-google-apiclient1 build None 2 months ago
php-nrk-Predis build None 2 months ago
php-ringcentral-psr7 build None 2 months ago
php-hamcrest build None 2 months ago
php-aws-sdk3 build None 2 months ago
php-victorjonsson-markdowndocs build None 2 months ago
php-google-auth build None 2 months ago
php-laminas-config build None 2 months ago
php-simplesamlphp-saml2_3 build None 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by php-symfony4-finder upgrade from 4.4.34-1.fc36 to 4.4.35-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.