Affected packages

Packages affected by php-symfony4-console upgrade from 4.4.43-1.fc36 to 4.4.44-1.fc36 (in Fedora 36)
Package Current state Build Distance Build time
php-stecman-symfony-console-completion build 1 5 months ago
php-consolidation-annotated-command build 1 5 months ago
psysh build 1 5 months ago
php-consolidation-output-formatters build 1 5 months ago
php-doctrine-doctrine-bundle build 1 5 months ago
php-symfony-security-acl build 2 5 months ago
php-jms-serializer build 2 5 months ago

Disclaimer

This page shows packages in Fedora 36 which buildability was possibly affected by php-symfony4-console upgrade from 4.4.43-1.fc36 to 4.4.44-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.