Affected packages

Packages affected by php-symfony4-common upgrade from 4.4.30-1.fc36 to 4.4.32-1.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
php-bartlett-php-compatinfo-db build 2 a month ago
php-doctrine-doctrine-bundle build 2 2 months ago
php-pimple build 3 a month ago
php-aws-sdk3 build 3 a month ago
php-google-apiclient1 build 3 a month ago
php-simplesamlphp-saml2_3 build 3 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by php-symfony4-common upgrade from 4.4.30-1.fc36 to 4.4.32-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.