Affected packages

Packages affected by php-symfony-common upgrade from 2.8.52-2.fc32 to 2.8.52-3.fc32 (in Fedora 32)
Package Current state Build Distance Build time
php-Faker build 3 3 months ago
php-sabre-dav build 3 3 months ago
php-bartlett-php-compatinfo-db build 3 3 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by php-symfony-common upgrade from 2.8.52-2.fc32 to 2.8.52-3.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.