Affected packages

Packages affected by php-sebastian-environment4 upgrade from - to 4.2.3-1.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
php-doctrine-datafixtures build 2 2 months ago
php-zendframework-zend-crypt build 2 8 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by php-sebastian-environment4 upgrade from - to 4.2.3-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.