Affected packages

Packages affected by php-phpunit-environment upgrade from 2.0.0-7.fc31 to 2.0.0-8.fc32 (in Fedora 36)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora 36 which buildability was possibly affected by php-phpunit-environment upgrade from 2.0.0-7.fc31 to 2.0.0-8.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.