Affected packages

Packages affected by php-phpunit-environment upgrade from 2.0.0-12.fc36 to 2.0.0-13.fc37 (in Fedora Rawhide)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by php-phpunit-environment upgrade from 2.0.0-12.fc36 to 2.0.0-13.fc37.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.