Affected packages

Packages affected by php-phpunit-PHP-CodeCoverage upgrade from 4.0.8-5.fc32.3 to 4.0.8-5.fc33.4 (in Fedora rawhide)
Package Current state Build Distance Build time
php-gettext-gettext build 2 2 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by php-phpunit-PHP-CodeCoverage upgrade from 4.0.8-5.fc32.3 to 4.0.8-5.fc33.4.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.