Affected packages

Packages affected by php-myclabs-deep-copy upgrade from 1.9.3-1.fc31 to 1.9.3-1.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
php-nikic-php-parser4 build 2 3 months ago
php-pear-crypt-gpg build 2 3 months ago
php-zendframework-zend-servicemanager build 2 3 months ago
php-guzzlehttp-guzzle build 2 3 months ago
php-horde-Horde-Translation build 3 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by php-myclabs-deep-copy upgrade from 1.9.3-1.fc31 to 1.9.3-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.