Affected packages

Packages affected by php-json downgrade from 7.3.14~RC1-1.fc31 to 7.3.13-1.fc31 (in Fedora 31)
Package Current state Build Distance Build time
php-bartlett-php-compatinfo-db build 1 15 hours ago
php-sabre-vobject4 build 1 a month ago
php-pecl-memcached build 1 a month ago
php-phpspec build 2 23 days ago
php-onelogin-php-saml build 2 a month ago
php-league-flysystem build 2 a month ago
php-zendframework-zend-config build 2 a month ago

Disclaimer

This page shows packages in Fedora 31 which buildability was possibly affected by php-json downgrade from 7.3.14~RC1-1.fc31 to 7.3.13-1.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.