Affected packages

Packages affected by php-intl upgrade from 8.0.12-1.fc36 to 8.0.12-2.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
php-symfony-polyfill build 1 a month ago
php-opencloud-openstack build 2 10 days ago
php-laminas-authentication build 2 27 days ago
php-laminas-config3 build 2 30 days ago
php-laminas-code4 build 2 30 days ago
php-laminas-session build 2 30 days ago
php-laminas-crypt build 2 a month ago
php-solarium build 2 a month ago
php-doctrine-doctrine-bundle build 2 a month ago
php-laminas-config build 2 a month ago
php-laminas-code build 2 a month ago
php-asm89-stack-cors build 2 a month ago
php-laminas-text build 2 a month ago
php-aws-sdk3 build 2 a month ago
php-jms-serializer build 2 a month ago
php-doctrine-migrations build 3 30 days ago
psysh build 3 a month ago
php-friendsofphp-proxy-manager-lts build 4 29 days ago
php-cs-fixer build 4 a month ago
php-phpmyadmin-sql-parser5 build 4 a month ago
php-ocramius-proxy-manager build 4 a month ago
php-mikey179-vfsstream build None 26 days ago
php-simplesamlphp-saml2_3 build None 30 days ago
php-google-apiclient1 build None a month ago
php-deepdiver-zipstreamer build None a month ago
php-ringcentral-psr7 build None a month ago
php-hamcrest build None a month ago
php-gettext-languages build None a month ago
php-brumann-polyfill-unserialize build None a month ago
php-aura-di build None a month ago
php-EasyRdf build None a month ago
php-pimple build None a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by php-intl upgrade from 8.0.12-1.fc36 to 8.0.12-2.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.