Affected packages

Packages affected by php-gd upgrade from 8.0.11-1.fc36 to 8.0.12~RC1-1.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
php-jms-serializer build 2 a month ago
php-doctrine-doctrine-bundle build 2 a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by php-gd upgrade from 8.0.11-1.fc36 to 8.0.12~RC1-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.