Affected packages

Packages affected by php-doctrine-inflector2 upgrade from 2.0.3-4.fc35 to 2.0.4-1.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
php-doctrine-migrations build 2 a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by php-doctrine-inflector2 upgrade from 2.0.3-4.fc35 to 2.0.4-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.