Affected packages

Packages affected by php-doctrine-event-manager upgrade from 1.1.1-4.fc36 to 1.1.2-1.fc36 (in Fedora 36)
Package Current state Build Distance Build time
php-doctrine-common build 1 5 months ago
php-symfony-security-acl build 2 5 months ago
php-jms-serializer build 2 5 months ago
php-doctrine-doctrine-bundle build 2 5 months ago

Disclaimer

This page shows packages in Fedora 36 which buildability was possibly affected by php-doctrine-event-manager upgrade from 1.1.1-4.fc36 to 1.1.2-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.