Affected packages

Packages affected by php-common upgrade from 7.4.16-1.fc33 to 7.4.19-1.fc33 (in Fedora 33)
Package Current state Build Distance Build time
php-horde-Horde-Tree build 1 a month ago
php-horde-Horde-Thrift build 1 a month ago
php-horde-Horde-Test build 1 a month ago
php-horde-Horde-Stringprep build 1 a month ago
php-horde-Horde-Socket-Client build 1 a month ago
php-horde-Horde-Queue build 1 a month ago
php-horde-Horde-OpenXchange build 1 a month ago
php-horde-Horde-Oauth build 1 a month ago
php-horde-Horde-Mongo build 1 a month ago
php-horde-Horde-Memcache build 1 a month ago
php-horde-Horde-Lock build 1 a month ago
php-horde-Horde-ElasticSearch build 1 a month ago
php-pear-phing build 1 a month ago
php-horde-Horde-Editor build 1 a month ago
php-interfasys-lognormalizer build 1 a month ago
php-bacon-qr-code build 1 a month ago
php-bartlett-php-compatinfo-db build 1 a month ago
php-pear-Console-CommandLine build 2 a month ago
php-phpiredis build 2 a month ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by php-common upgrade from 7.4.16-1.fc33 to 7.4.19-1.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.