Affected packages

Packages affected by php-cli upgrade from 7.4.3-1.fc32 to 7.4.4-1.fc32 (in Fedora 32)
Package Current state Build Distance Build time
lsp-plugins build 1 5 months ago
php-bartlett-php-compatinfo-db build 1 5 months ago
php-pecl-xdebug build 2 5 months ago
graphviz build 2 5 months ago
php-pecl-memcache build 2 5 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by php-cli upgrade from 7.4.3-1.fc32 to 7.4.4-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.