Affected packages

Packages affected by php-cli upgrade from 7.3.14~RC1-1.fc31 to 7.3.14-1.fc31 (in Fedora 31)
Package Current state Build Distance Build time
php-bartlett-php-compatinfo-db build 1 a month ago
php-simplesamlphp-saml2 build 2 a month ago
php-pear-crypt-gpg build 2 a month ago
php-Faker build 2 a month ago
php-guzzle-Guzzle build 2 a month ago

Disclaimer

This page shows packages in Fedora 31 which buildability was possibly affected by php-cli upgrade from 7.3.14~RC1-1.fc31 to 7.3.14-1.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.