Affected packages

Packages affected by perl-locale upgrade from 1.09-453.fc33 to 1.09-454.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
texinfo build 2 a month ago
rrdtool build 2 a month ago
bash build 3 a month ago
netmask build 3 a month ago
libtool build 3 a month ago
docbook2X build 3 a month ago
libgpg-error build 3 a month ago
imvirt build 3 a month ago
lightning build 3 a month ago
linuxdoc-tools build 3 a month ago
perl-File-RsyncP build 3 a month ago
perl-File-Find-Rule-Age build 3 a month ago
perl-Marpa-XS build 3 a month ago
community-mysql build 3 a month ago
slic3r build 3 a month ago
glusterfs-coreutils build 4 a month ago
xdffileio build 4 a month ago
eegdev build 4 a month ago
libhid build 4 a month ago
vfrnav build 4 a month ago
mate-icon-theme build None a month ago
gap-pkg-float build None a month ago
gle build None a month ago
R-base64enc build None a month ago
icon-naming-utils build None a month ago
tango-icon-theme-extras build None a month ago
gtk-sharp-beans build None a month ago
BibTool build None a month ago
gudev-sharp build None a month ago
gkeyfile-sharp build None a month ago
gio-sharp build None a month ago
R-gdtools build None a month ago
bibtex2html build None a month ago
python-xarray build None a month ago
netcdf-perl build None a month ago
marisa build None a month ago
skf build None a month ago
bareftp build None a month ago
gmime build None a month ago
gap-pkg-guava build None a month ago
apcupsd build None a month ago
python-patsy build None a month ago
python-healpy build None a month ago
dolfin build None a month ago
simspark build None a month ago
openms build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by perl-locale upgrade from 1.09-453.fc33 to 1.09-454.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.