Affected packages

Packages affected by perl-libwww-perl upgrade from 6.53-2.fc35 to 6.54-1.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
os-autoinst build 3 a month ago
gap-pkg-openmath build None a month ago
ginac build None a month ago
R-qtl build None a month ago
R-ape build None a month ago
python-matplotlib build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by perl-libwww-perl upgrade from 6.53-2.fc35 to 6.54-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.