Affected packages

Packages affected by perl-libwww-perl upgrade from 6.47-1.fc33 to 6.49-1.fc33 (in Fedora 33)
Package Current state Build Distance Build time
perl-REST-Client build 1 a month ago
kgb-bot build 2 a month ago
python-mplcairo build None a month ago
graphite2 build None a month ago
bugzilla build None a month ago
stdair build None a month ago
python-matplotlib build None a month ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by perl-libwww-perl upgrade from 6.47-1.fc33 to 6.49-1.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.