Affected packages

Packages affected by perl-interpreter upgrade from 4:5.34.0-480.fc35 to 4:5.34.0-481.fc35 (in Fedora 35)
Package Current state Build Distance Build time
xen build 1 a month ago
perl-Crypt-GPG build 1 a month ago
ghc build 1 a month ago
cone build 1 a month ago
EekBoek build 1 a month ago
opensips build 2 a month ago
dolphin-emu build 2 a month ago
R-data.table build 2 a month ago
ceph build 2 a month ago
libftdi build 2 a month ago
gnome-passwordsafe build 2 a month ago
prusa-slicer build 2 a month ago
kicad build 2 a month ago
luxcorerender build 2 a month ago
wine build 2 a month ago
python-missingno build 2 a month ago
opendbx build 2 a month ago
gplugin build 2 a month ago
rpmlint build 2 a month ago
pfstools build 2 a month ago
inkscape build 2 a month ago
hugin build 2 a month ago
haxe build 2 a month ago
gmic build 2 a month ago
exim build 2 a month ago
deepin-api build 2 a month ago
cantor build 2 a month ago
YafaRay build 2 a month ago
libdazzle build 3 a month ago
libnice build 3 a month ago
php-pecl-imagick build 3 a month ago
python-mplcairo build 3 a month ago
python-matplotlib build 3 a month ago
yosys build 3 a month ago
python-networkx build 3 a month ago
erlang-riak_client build 3 a month ago
switchboard-plug-about build 4 a month ago
php-laminas-http build 4 a month ago

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by perl-interpreter upgrade from 4:5.34.0-480.fc35 to 4:5.34.0-481.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.