Affected packages

Packages affected by perl-if upgrade from 0.60.800-463.fc34 to 0.60.800-464.fc34 (in Fedora rawhide)
Package Current state Build Distance Build time
gcc build 2 a month ago
polymake build 2 a month ago
licensecheck build 2 a month ago
globus-gss-assist build 3 a month ago
globus-gass-copy build 3 a month ago
globus-xio-gridftp-driver build 3 a month ago
globus-ftp-client build 3 a month ago
ldns build 3 a month ago
plplot build 3 a month ago
hamlib build 3 a month ago
perl-Schedule-Cron build 3 a month ago
libspf2 build 3 a month ago
perl-CHI build 3 a month ago
gdal build 3 a month ago
postgresql build 3 a month ago
mod_perl build 3 a month ago
sphinxbase build 4 a month ago
libgadu build 4 a month ago
php-gettext-gettext build None 30 days ago
php-victorjonsson-markdowndocs build None 30 days ago
erlang-poolboy build None 30 days ago
erlang-riak_core build None 30 days ago
varnish build None a month ago
python-mplcairo build None a month ago
folks build None a month ago
libxcrypt build None a month ago
python-matplotlib build None a month ago
ara build None a month ago
vxl build None a month ago
root build None a month ago
wine build None a month ago
hypre build None a month ago
libreoffice build None a month ago
pidgin build None a month ago
player build None a month ago
gazebo build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by perl-if upgrade from 0.60.800-463.fc34 to 0.60.800-464.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.