Affected packages

Packages affected by perl-Text-Tabs+Wrap upgrade from 2013.0523-478.fc35 to 2021.0726-1.fc35 (in Fedora 35)
Package Current state Build Distance Build time
grub2 build 2 a month ago
gplugin build 2 a month ago
opensips build 2 a month ago
perl-CPANPLUS build 3 a month ago
mathgl build 4 a month ago
perl-POE-Loop-Event build 4 a month ago
gawk build 4 a month ago
ruby build None a month ago
R-roxygen2 build None a month ago
octave-image build None a month ago
php-bartlett-php-compatinfo-db build None a month ago
python-graph-tool build None a month ago
glib2 build None a month ago
php-doctrine-dbal build None a month ago
python-pypet build None a month ago
php-phpiredis build None a month ago
php-pecl-memcache build None a month ago
libinsane build None a month ago
erlang-riak_sysmon build None a month ago
bolt build None a month ago
libdazzle build None a month ago
python-pyside2 build None a month ago
dolphin-emu build None a month ago

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by perl-Text-Tabs+Wrap upgrade from 2013.0523-478.fc35 to 2021.0726-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.