Affected packages

Packages affected by perl-Sub-Install upgrade from 0.928-22.fc32 to 0.928-24.fc33 (in Fedora 33)
Package Current state Build Distance Build time
plplot build None 2 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by perl-Sub-Install upgrade from 0.928-22.fc32 to 0.928-24.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.