Affected packages

Packages affected by perl-Storable upgrade from 1:3.15-440.fc31 to 1:3.15-441.fc31 (in Fedora rawhide)
Package Current state Build Distance Build time
asterisk build 2 a month ago
perl-HTTP-Proxy build 2 2 months ago
hsxkpasswd build 2 2 months ago
ginac build 2 3 months ago
libdbusmenu build 3 2 months ago
pulseaudio build 3 2 months ago
perl-VOMS-Lite build 3 2 months ago
rakudo build 3 2 months ago
coq build None 2 months ago
dee build None 2 months ago
fedpkg build None 3 months ago
zeromq build None 3 months ago
kf5-libkcddb build None 3 months ago
mlton build None 3 months ago
deepin-control-center build None 3 months ago
deepin-kwin build None 3 months ago
dtkwidget build None 3 months ago
bodhi build None 3 months ago
kernel build None 3 months ago
rssguard build None 3 months ago
pim-sieve-editor build None 3 months ago
kontact build None 3 months ago
libquentier build None 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by perl-Storable upgrade from 1:3.15-440.fc31 to 1:3.15-441.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.