Affected packages

Packages affected by perl-Pod-Escapes upgrade from 1:1.07-438.fc31 to 1:1.07-439.fc31 (in Fedora rawhide)
Package Current state Build Distance Build time
check_postgres build 4 3 months ago
perl-POE-Loop-Event build 4 3 months ago
perl-Time-Warp build 4 3 months ago
pcp build 4 3 months ago
mod_perl build 4 3 months ago
libdbusmenu build None 2 months ago
dee build None 2 months ago
deepin-control-center build None 3 months ago
git-lfs build None 3 months ago
python-astropy-healpix build None 3 months ago
dumb-init build None 3 months ago
antlr3 build None 3 months ago
php-pragmarx-google2fa build None 3 months ago
python-mplcursors build None 3 months ago
icedtea-web build None 3 months ago
seahorse build None 3 months ago
psi-plus build None 3 months ago
glpi build None 3 months ago
sundials build None 3 months ago
python-xarray build None 3 months ago
php-symfony3 build None 3 months ago
mlton build None 3 months ago
trojita build None 3 months ago
coq build None 3 months ago
perl-Catalyst-Controller-HTML-FormFu build None 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by perl-Pod-Escapes upgrade from 1:1.07-438.fc31 to 1:1.07-439.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.