Affected packages

Packages affected by perl-MIME-Types upgrade from 2.18-2.fc34 to 2.19-1.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
R-caTools build None 16 days ago
R-sfsmisc build None 17 days ago
python-theano build None 17 days ago
octave-dicom build None 20 days ago
python-matplotlib build None 20 days ago
why3 build None 20 days ago
claws-mail build None 20 days ago
insight build None 20 days ago
airtsp build None 20 days ago
vtk build None 20 days ago
texi2html build None 20 days ago
python-deap build None 20 days ago
aws build None 20 days ago
qd build None 20 days ago
ocaml-omake build None 20 days ago
tralics build None 20 days ago
trellis build None 20 days ago
R-matrixStats build None 20 days ago
R-sys build None 20 days ago
R-RhpcBLASctl build None 20 days ago
R-FMStable build None 20 days ago
R-backports build None 20 days ago
R-fastmatch build None 20 days ago
R-lpSolve build None 20 days ago
R-quadprog build None 20 days ago
R-tmvnsim build None 20 days ago
R-base64enc build None 20 days ago
R-uuid build None 20 days ago
R-jpeg build None 20 days ago
R-png build None 20 days ago
R-RcppDate build None 20 days ago
R-polyclip build None 20 days ago
R-argon2 build None 20 days ago
R-gsl build None 20 days ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by perl-MIME-Types upgrade from 2.18-2.fc34 to 2.19-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.