Affected packages

Packages affected by perl-LWP-Protocol-https upgrade from 6.10-7.fc37 to 6.10-8.fc38 (in Fedora Rawhide)
Package Current state Build Distance Build time
openqa build 2 a month ago
kguitar build None a month ago
asv build None a month ago
python-mplcairo build None a month ago
R-gamlss.dist build None a month ago
python-aiosignal build None a month ago
automake build None a month ago
zsh build None a month ago
a2ps build None a month ago
diffoscope build None a month ago
festival build None a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by perl-LWP-Protocol-https upgrade from 6.10-7.fc37 to 6.10-8.fc38.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.