Affected packages

Packages affected by perl-LWP-MediaTypes downgrade from 6.04-4.fc32 to - (in Fedora rawhide)
Package Current state Build Distance Build time
mod_perl build 2 4 months ago
perl-Catalyst-Plugin-Session build 2 4 months ago
krazy2 build 3 3 hours ago
docbook2X build 3 4 hours ago
EekBoek build 3 4 hours ago
cyrus-imapd build 3 4 months ago
clusterssh build 4 4 hours ago
mono-tools build 4 6 hours ago
nordugrid-arc build 4 4 months ago
bucardo build None 4 hours ago
octave-odepkg build None 5 hours ago
octave-metch build None 5 hours ago
octave-io build None 5 hours ago
R-stringi build None 6 hours ago
perl-Test-LeakTrace build None 6 hours ago
R-webutils build None a day ago
R-foghorn build None a day ago
R-R6 build None a day ago
perl-Syntax-Highlight-Perl6 build None 4 months ago
perl-Gtk3 build None 4 months ago
parrot build None 4 months ago
deepin-daemon build None 4 months ago
deepin-api build None 4 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by perl-LWP-MediaTypes downgrade from 6.04-4.fc32 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.