Affected packages

Packages affected by perl-IPC-SysV upgrade from 2.09-478.fc35 to 2.09-479.fc35 (in Fedora 36)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora 36 which buildability was possibly affected by perl-IPC-SysV upgrade from 2.09-478.fc35 to 2.09-479.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.