Affected packages

Packages affected by perl-GSSAPI upgrade from 0.28-35.fc35 to 0.28-37.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
python-mplcairo build None a month ago
vfrnav build None a month ago
yosys build None 2 months ago
avogadro build None 2 months ago
openms build None 2 months ago
cantor build None 2 months ago
python-octave-kernel build None 2 months ago
player build None 2 months ago
root build None 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by perl-GSSAPI upgrade from 0.28-35.fc35 to 0.28-37.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.