Affected packages

Packages affected by perl-ExtUtils-Embed upgrade from 1.35-480.fc35 to 1.35-481.fc35 (in Fedora 35)
Package Current state Build Distance Build time
opensips build 1 a month ago
prusa-slicer build 1 a month ago
gplugin build 1 a month ago
exim build 1 a month ago
ceph build 2 a month ago

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by perl-ExtUtils-Embed upgrade from 1.35-480.fc35 to 1.35-481.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.