Affected packages

Packages affected by perl-Errno upgrade from 1.30-455.fc32 to 1.30-456.fc32 (in Fedora 32)
Package Current state Build Distance Build time
wine-mono build 2 a month ago
rubygem-activesupport build 3 3 days ago
inkscape build 3 a month ago
rpkg build 4 a month ago
tng build 4 a month ago
geos build 4 a month ago
RxCpp build 4 a month ago
python-evic build 4 a month ago
python-colorspacious build None a month ago
python-hypothesis build None a month ago
python-xarray build None a month ago
php-doctrine-orm build None a month ago
erlang-folsom build None a month ago
gala build None a month ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by perl-Errno upgrade from 1.30-455.fc32 to 1.30-456.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.