Affected packages

Packages affected by perl-Encode upgrade from 4:3.11-479.fc35 to 4:3.12-480.fc35 (in Fedora 36)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora 36 which buildability was possibly affected by perl-Encode upgrade from 4:3.11-479.fc35 to 4:3.12-480.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.