Affected packages

Packages affected by perl-DynaLoader upgrade from 1.47-463.fc33 to 1.47-464.fc33 (in Fedora 33)
Package Current state Build Distance Build time
mod_perl build 1 2 months ago
perl-Text-Bidi build 1 2 months ago
perl-Gnome2-Vte build 1 2 months ago
perl-Gearman build 2 2 months ago
wine-mono build 2 2 months ago
ruby build 2 2 months ago
libvirt build 3 a month ago
sagemath build 3 2 months ago
growlight build 4 a month ago
folks build 4 2 months ago
gap-pkg-polenta build None a month ago
dmlite build None a month ago
python-mplcairo build None a month ago
python-matplotlib build None 2 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by perl-DynaLoader upgrade from 1.47-463.fc33 to 1.47-464.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.