Affected packages

Packages affected by perl-Compress-Raw-Lzma upgrade from 2.209-4.fc41 to 2.209-6.fc41 (in Fedora Rawhide)
Package Current state Build Distance Build time
sympa build 3 3 months ago
sympa build 3 3 months ago
proxysql build 4 2 months ago
mingw-libzip build 4 3 months ago
ceph build 4 3 months ago
proxysql build 4 3 months ago
gimp build 4 3 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by perl-Compress-Raw-Lzma upgrade from 2.209-4.fc41 to 2.209-6.fc41.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.