Affected packages

Packages affected by perl-Class-Inspector upgrade from 1.36-1.fc31 to 1.36-2.fc32 (in Fedora 32)
Package Current state Build Distance Build time
perl-Syntax-Highlight-Perl6 build 2 3 months ago
pacemaker build None a month ago
cyrus-imapd build None 3 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by perl-Class-Inspector upgrade from 1.36-1.fc31 to 1.36-2.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.